本主题由Hostloc用户@tension发布,基于mac开发,完美支持IE9、Chrome、Firefox浏览器。不支持IE6,不完美支持IE7、IE8(很多错误)。

 

主题预览:

Mac风格的Directadmin主题

 

安装方法(此方法会覆盖原有主题):

卸载方法:

 

*.由于不支持IE。。。那我还是不用了o(╯□╰)o

   

已有 31 條評論

  1. 无节操图片 4 年前 (2015-10-01)
    @

    好东西 谢谢分享

  2. 歪妖内涵网 4 年前 (2015-09-07)
    @

    不错哦,赞一个。求认识,求回访

  3. 爱奇趣分享网 4 年前 (2015-08-17)
    @

    路过看一下!

  4. 最励志网 4 年前 (2015-08-07)
    @

    很好的网站,赞一个,加油!

  5. tension 4 年前 (2015-04-19)
    @

    有更新了!

  6. SolarJ 5 年前 (2014-02-08)
    @

    表示很赞 紧紧握住你的双手 说声感谢。。。。!

  7. tension 6 年前 (2013-08-03)
    @

    我做的东西已经很久都不支持IE8以下了, 不是份额问题,是态度问题…至少我的客户无法访问后台 他们会升级浏览器, 升级浏览器是为了更好的显示效果… 又不是害人,再说了 浏览器新的问题也少很多!

  8. 恋爱式营销之李少强 6 年前 (2013-03-21)
    @

    我的备份不成功,不知道怎么了,真是郁闷之极

  9. ★Extreme★ 6 年前 (2013-02-09)
    @

    Error Installing SkinThe skin package did not install properly. Either there were files missing, or their permissions were incorrectly set

    • 飛天鼠 6 年前 (2013-02-09)
      @

      – -安装无压力。。。。

      • ★Extreme★ 6 年前 (2013-02-09)
        @

        毛呢,你都没安装,不信你切换看看,还是原来的!

        • 飛天鼠 6 年前 (2013-02-09)
          @

          谁叫你切换的??你看清楚正文。。。

          • ★Extreme★ 6 年前 (2013-02-09)
            @

            那怎么用啊,我看你有那个目录

  10. Always.Life 6 年前 (2013-01-30)
    @

    主题很漂亮,后台使用的话,用支持的浏览器就好了,我个人觉得这个只要兼容建站人的配置就好,而建站人一定安装有多款支持的浏览器的

    • 飛天鼠 6 年前 (2013-01-31)
      @

      我觉得- -很少有人自己建站用directadmin面板的吧。。。

      • Always.Life 6 年前 (2013-01-31)
        @

        用VPS很可能用到啊,我就用过很久一段时间,虽然现在不用了

        • 飛天鼠 6 年前 (2013-01-31)
          @

          用vps的…一般用免费面板,或者用命令行吧- –

          个人喜欢命令行。

  11. 花七七 6 年前 (2013-01-30)
    @

    漂亮!支持一下

  12. 电脑爱好者 6 年前 (2013-01-28)
    @

    连IE8都不支持?那还是算了…IE6+IE8用户估计占三分之一得…

    • 飛天鼠 6 年前 (2013-01-28)
      @

      Mac OS Geek作品- –

      • 花七七 6 年前 (2013-01-30)
        @

        囧……IE6,IE8没什么人用了吧

  13. 别先生EHS 6 年前 (2013-01-26)
    @

    这是以前Sablog的那个mytension设计的吧。易联主机的吧。

  14. 三号博客 6 年前 (2013-01-25)
    @

    不支持IE很麻烦,还是等支持了吧。

    • 飛天鼠 6 年前 (2013-01-25)
      @

      唔。。。我覺得作者不會考慮支援IE

      • 三号博客 6 年前 (2013-01-25)
        @

        那就不用了,反正现在的模版用的还可以,DA主要面向的群体是用户,不是我们,谁都不保证用户全部不用IE的。。

        • 飛天鼠 6 年前 (2013-01-26)
          @

          – -不可能拒绝IE。。。。。